Home

Eu sei que hoje em dia você deve usar o Google Chrome ou Firefox como seu navegador padrão. Mas sempre tem um sujeito notório em sua vida que senta no seu computador e insiste em usar o Internet Explorer. 


Por que estou falando isso? Simples: É porque a Adobe liberou uma atualização para “resolver problemas de vulnerabilidade” (CVE-20120779)  que, resumindo, permitiriam que um usuário mal-intencionado invada e controle seu sistema através de um exploit do IE.  A Adobe menciona especificamente que este exploit tem como alvo o Flash Player no Internet Explorer para Windows, onde o usuário é levado a clicar em um arquivo malicioso entregue em um e-mail. Para tanto, essa atualização de segurança é para as versões  do Flash Player 11.2.202.233 e anteriores do Windows, Macintosh e Linux; Adobe Flash Player 11.1.115.7 e versões anteriores do Android 4.x; e Adobe Flash Player 11.1.111.8 e versões anteriores do Android 3.x e 2.x.


É importante citar que, mesmo esses outros navegadores, não são infalíveis a esse tipo de ataque e, todavia, não custa dar uma atualizada. são poucos minutos e seu computador agradece!


Até mais.


Clique aqui e atualize agora!

Deixe uma resposta

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s